Recommended Posts

I need to display cabinet widht but when I add them to the plan they switch to the number in the cabinet schedule.

 

How can I display only the widht.  I tried through labels. specify and use the macro %width%.

Link to post
Share on other sites

Something like this maybe ?   And hide the leader line with the straight arrow style and a blank line style if you like.

 

image.thumb.png.d74d3efa18b008e52ba0df2c006d3350.png

 

Link to post
Share on other sites

I don't think you can have both automatically.  You can turn off the callout in the schedule DBX

Link to post
Share on other sites
10 minutes ago, wcastroperez said:

On the default settings?

 

Yes you can preset that in defaults if you like.  Or change it for an existing schedule.

Link to post
Share on other sites

@wcastroperez

 

Please post questions in General Q&A. Tips & Techniques is where you share your tips and techniques.

 

 


Please check your messages -- envelope icon top of page.

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
  • Member Statistics

    29634
    Total Members
    9156
    Most Online
    Q34BD-D7J3T-EDLD
    Newest Member
    Q34BD-D7J3T-EDLD
    Joined