johnny

Annoset Frustration

Recommended Posts

Trying to force myself to use Annosets more often and sometimes it just doesn't make any sense (to me at least).  Here I believe my settings are correct on where text will show up, but surprised to see that isn't the case.

 

 

Share this post


Link to post
Share on other sites

You just need to go into your Plot Plan Text Defaults and change the layers there.

59e4e6e99a3f0_RichText.thumb.jpg.a9920ff6cf88b46e571d89219dc78175.jpgText.thumb.jpg.0de8dd9c87c79442c1314068d05fdf40.jpg

 

  • Upvote 1

Share this post


Link to post
Share on other sites
1 hour ago, Alaskan_Son said:

You just need to go into your Plot Plan Text Defaults and change the layers there.

59e4e6e99a3f0_RichText.thumb.jpg.a9920ff6cf88b46e571d89219dc78175.jpgText.thumb.jpg.0de8dd9c87c79442c1314068d05fdf40.jpg

 

 

Thank you!  Lots of drill down options to set it appears.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

  • Member Statistics

    27450
    Total Members
    6254
    Most Online
    Elliot
    Newest Member
    Elliot
    Joined