Sign in to follow this  
agenoarch

Wall intersections not cleaned up

Recommended Posts

This is new, the wall intersections are not connecting. Is there something I have to change in defaults? I can not figure it out

WALLS.JPG

Share this post


Link to post
Share on other sites

 You just have to turn off the "Walls, Through Lines" layer 

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
Sign in to follow this  

  • Member Statistics

    27494
    Total Members
    6254
    Most Online
    theCADStudio
    Newest Member
    theCADStudio
    Joined