AgChief

Rich text default line spacing won't keep default setting

Recommended Posts

The line spacing for rich text is way too wide for how I want it to look in my drawings and I've tried to set my default line spacing for rich text to "user, 75%", but CA never keeps the setting. If I have multi-line rich text I always have to change it after the fact or remember to set it before I start typing.  Any ideas?  Programming glich?

Share this post


Link to post
Share on other sites

I haven't tested this for a single default, but it's worth remembering that there is a default rich text for every anno set. If you change anno sets, the default may change, too. Could this be what's going on?

Share this post


Link to post
Share on other sites

No, I set it in both anno sets and from the "Default Settings" wrench button and it still won't stay set.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

  • Member Statistics

    27461
    Total Members
    6254
    Most Online
    WaunakeeDesigner
    Newest Member
    WaunakeeDesigner
    Joined