Unable to edit room heights. Settings


DaViper
 Share

Recommended Posts

I think I have a silly setting toggled that I cannot find.  When I generate a wall, it automatically generates a second story attic wall and the first story wall is taller than needed.  When I go into general rooms" to edit the room heights, it is all grayed out.  Pretty sure I just have a setting turned on that I need to find.  

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

  • Member Statistics

    32647
    Total Members
    9156
    Most Online
    pewufilo
    Newest Member
    pewufilo
    Joined